How to install gnash-common-opengl on Debian Unstable (Sid)