How to install gmt-gshhg-high on Debian Unstable (Sid)