How to install gir1.2-notify-0.7 on Debian Unstable (Sid)