How to install gir1.2-indicate-0.7 on Debian Unstable (Sid)