How to install gir1.2-evd-0.1 on Debian Unstable (Sid)