How to install gir1.2-atspi-2.0 on Debian Unstable (Sid)