How to install gir1.2-appstreamglib-1.0 on Debian Unstable (Sid)