How to install giflib-tools on Debian Unstable (Sid)