How to install getdp-sparskit on Debian Unstable (Sid)