How to install geographiclib-tools on Debian Unstable (Sid)