How to install gemrb-planescape-torment-data on Debian Unstable (Sid)