How to install gemrb-planescape-torment on Debian Unstable (Sid)