How to install gemrb-icewind-dale-2 on Debian Unstable (Sid)