How to install gemrb-baldurs-gate-data on Debian Unstable (Sid)