How to install gemrb-baldurs-gate-2 on Debian Unstable (Sid)