How to install gem-plugin-sgi on Debian Unstable (Sid)