How to install gem-plugin-mpeg3 on Debian Unstable (Sid)