How to remove gem-plugin-lqt from Debian Unstable (Sid)