How to install gem-plugin-gmerlin on Debian Unstable (Sid)