How to install gem-plugin-dv4l on Debian Unstable (Sid)