How to install gedit-latex-plugin on Debian Unstable (Sid)