How to install geany-plugins-common on Debian Unstable (Sid)