How to install geany-plugin-webhelper on Debian Unstable (Sid)