How to install geany-plugin-updatechecker on Debian Unstable (Sid)