How to install geany-plugin-tableconvert on Debian Unstable (Sid)