How to install geany-plugin-spellcheck on Debian Unstable (Sid)