How to install geany-plugin-scope on Debian Unstable (Sid)