How to install geany-plugin-prj on Debian Unstable (Sid)