How to remove geany-plugin-pohelper from Debian Unstable (Sid)