How to install geany-plugin-pairtaghighlighter on Debian Unstable (Sid)