How to remove geany-plugin-overview from Debian Unstable (Sid)