How to install geany-plugin-overview on Debian Unstable (Sid)