How to install geany-plugin-multiterm on Debian Unstable (Sid)