How to install geany-plugin-miniscript on Debian Unstable (Sid)