How to install geany-plugin-markdown on Debian Unstable (Sid)