How to install geany-plugin-macro on Debian Unstable (Sid)