How to remove geany-plugin-lua from Debian Unstable (Sid)