How to install geany-plugin-lua on Debian Unstable (Sid)