How to remove geany-plugin-lipsum from Debian Unstable (Sid)