How to install geany-plugin-lipsum on Debian Unstable (Sid)