How to remove geany-plugin-lineoperations from Debian Unstable (Sid)