How to install geany-plugin-lineoperations on Debian Unstable (Sid)