How to install geany-plugin-doc on Debian Unstable (Sid)