How to install geany-plugin-devhelp on Debian Unstable (Sid)