How to install geany-plugin-debugger on Debian Unstable (Sid)