How to install geany-plugin-commander on Debian Unstable (Sid)