How to remove geany-plugin-autoclose from Debian Unstable (Sid)