How to install gdl-mpfit on Debian Unstable (Sid)