How to install gap-scscp on Debian Unstable (Sid)