How to remove gap-polycyclic from Debian Unstable (Sid)